Probleme avec les Levelone

Vous cherchez d'anciennes vidéos de Level One ou autres Marcusseries ? Des téléspectateurs fidèles se sont décarcassés pour dénicher des vidéos "collector" et se retrouvent ici pour les mettre à la disposition du monde entier !
Moi je dis "chapeau" !
Répondre
Midway
Messages : 7
Enregistré le : 05 févr. 2006, 17:27

Probleme avec les Levelone

Message par Midway » 05 févr. 2006, 17:36

Bonjour !
voila je vien de découvrir ( ok je suis long lol ) qu'on pouvais télécharger des Levelone alors , apres quelques recherches je tombe sur ce http://skystef.infoliens.com/marcus/ donc je suis hyper content j'en télécharge plein mais j'ai un probleme avec les .RM
Ils coupent a un certain moment et je n'ai pas le reste :(
En fait je ne peux pas me balader partout dans la video ?
Pkoi ?
Par exemple pour DINOSAURE ca s'arete a 1min05 alors que pour Atlantis3 je l'ai entier :x

[EDIT] bon ok meme les AVI marchent pas .. ils font planter VLC..
Vous auriez pas un site ou en télécharger d'autres ? ou ca bug QUE chez moi ?

wadisnake
Messages : 144
Enregistré le : 14 févr. 2005, 14:15

Message par wadisnake » 05 févr. 2006, 18:31

humm, à mon avis, teste le satsuki pack (pack de filtres) si ça passe pas, c'est que celà vient à priori des vidéos :)
tu peux le télécharger ici

ps: tiens nous au courant ;)

Midway
Messages : 7
Enregistré le : 05 févr. 2006, 17:27

Message par Midway » 05 févr. 2006, 19:03

ca change rien :(
snifouille :(
ca fait pareil toi ? ou alors tu les a télécharger autre part ?

wadisnake
Messages : 144
Enregistré le : 14 févr. 2005, 14:15

Message par wadisnake » 05 févr. 2006, 19:26

humm, moi je les ai prises sur les packs touc, à mon avis attend que skystef passe pour t'eclairer, désolé de pas pouvoir aider :(

Midway
Messages : 7
Enregistré le : 05 févr. 2006, 17:27

Message par Midway » 06 févr. 2006, 06:35

tin meme les avi yen a qui marchent pas ..
pourtant j'ai essayer Satsuki pack et Nimo codec pack bha ca marche pas ...
Il faudrait que je les lise avec quel lecteur ?
J'ai testé avec Alternative Real Player et Real one player bha ca donne pareil ...

Donc tu me dis que toi aussi tu les a pris sur le site ... :( snif

skystef
Messages : 216
Enregistré le : 21 nov. 2003, 12:38

Message par skystef » 06 févr. 2006, 18:25

Ouh là, ça en fait des vidéos qui passent pas. J'ai effectivement quelques Level one qui plantent mais pas quand même une flopée...


J'ai regardé de nouveau Dinosaur et il fonctionne du début à la fin... :o

Peux-tu m'indiquer une liste complète?

Midway
Messages : 7
Enregistré le : 05 févr. 2006, 17:27

Message par Midway » 06 févr. 2006, 19:20

bha heu je vois pas pkoi ca marche pas alors :(
je les télécharge tous mais aucun ne marche presque lol
Enfin ca plante quoi ..
bon je vais télécharger des codecs lol

Meme les .RAR bug now :(

Image

EDIT : Bha meme avec le SLD CODEC PACK rien ne marche j'abandonne lol

Capitaine Caverne
Messages : 876
Enregistré le : 29 févr. 2004, 21:47

Message par Capitaine Caverne » 06 févr. 2006, 20:00

je me souviens de la seule fois où j'ai eu une galère de ce genre... j'avais la vérole, un bon coup d'antivirus pourrait être une bonne idée. après c'est pas non plus dit que ça soit ça.
[url=http://www.myspace.com/lagebete2]"L'Age Bête Ne Passera Pas" Radio Show[/url]

Midway
Messages : 7
Enregistré le : 05 févr. 2006, 17:27

Message par Midway » 07 févr. 2006, 06:41

bha heu je pense pas ..
j'ai rien detecté car mon antivirus est actif tout le temps quoi ..
Pis le probleme se pose que sur ces Rar et ces RM lol
donc bha je sais pas ^^

donzougue
Messages : 587
Enregistré le : 21 déc. 2004, 19:47
Localisation : Paris !!! (depuis peu)
Contact :

Message par donzougue » 07 févr. 2006, 17:05

Heu... si je me souviens bien, les level one du pack 1, c'est pas avec winace qu'il fait les extraire ? :?
Le jour où Microsoft fera quelque chose qui ne plante pas, ils auront inventé le clou.

oustédaisse
Messages : 473
Enregistré le : 20 janv. 2003, 19:44
Localisation : Là où on sait faire la fête ! (Landes)
Contact :

Message par oustédaisse » 07 févr. 2006, 18:44

Voui, ça n'a jamias marché avec WinRAR chez moi sur la pack 1 (bien dommage d'ailleurs, vu que je peux pas blairer WinACE).
[url=http://trepanates.free.fr][img]http://trepanates.free.fr/share/ban_trep.png[/img][/url]

Midway
Messages : 7
Enregistré le : 05 févr. 2006, 17:27

Message par Midway » 07 févr. 2006, 19:09

des rar avec winace ? han c'est chian :( lol
Bha tan pi .. j'ai la flemme :p

skystef
Messages : 216
Enregistré le : 21 nov. 2003, 12:38

Message par skystef » 07 févr. 2006, 20:07

Etrange, je t'assure que j'ai vérifié les level one que tu m'as cité et ça fonctionne :?

Les archives .rar ont été téléchargés et elles se décompressent bien.


Humm ces packs de codecs sont vraiment pas au point je crois! Un conseil, désinstalle moi ce pack et installe real alternative pour les fichiers .rm et met les derniers codecs divx pour les autres vidéos.

oustédaisse
Messages : 473
Enregistré le : 20 janv. 2003, 19:44
Localisation : Là où on sait faire la fête ! (Landes)
Contact :

Message par oustédaisse » 07 févr. 2006, 20:35

Midway a écrit :des rar avec winace ? han c'est chian :( lol
Bha tan pi .. j'ai la flemme :p
Le pack 1 n'est pas un .rar normallement, mais un .ace
[url=http://trepanates.free.fr][img]http://trepanates.free.fr/share/ban_trep.png[/img][/url]

donzougue
Messages : 587
Enregistré le : 21 déc. 2004, 19:47
Localisation : Paris !!! (depuis peu)
Contact :

Message par donzougue » 07 févr. 2006, 20:42

non mais en fait je crois que c'est qu'il les téléchage à partir du site de skystef... mais je reconnais que moi aussi j'ai un gros problème avec les codecs et tout le tatouin mais comme j'ai la flème de tout réinstaller, bah je grave tout et je me passe ça sur un lecteur de salon 8)
Le jour où Microsoft fera quelque chose qui ne plante pas, ils auront inventé le clou.

Midway
Messages : 7
Enregistré le : 05 févr. 2006, 17:27

Message par Midway » 08 févr. 2006, 06:42

bon bha jai re installer Le codec pack , real alternative et le dernier Divx mais rien ne marche lol
je vais essayer de les re télécharger un par un :x


ps : tu arrives a lire des .RM sur lecteur de salon ? c'est possible ca ?
pps : bha voila j'ai télécharger un .RM et ca marche .. donc c'est le fait de les téléchargé 4 par 4 que ca marche pas lol
ca va etre long :o(

darealkaine
Messages : 116
Enregistré le : 28 févr. 2007, 21:51
Localisation : in the dark side of a porsche

Message par darealkaine » 28 févr. 2007, 23:27

bonjour a tous jespere etre sur le bon topic..... voila je tente desesperement de telecharger les packs sur gigeshare et le probleme suivant se pose a moi je click comme indiqué sur le continuation link puis la fenetre suivante me propose de telecharger le fichier demandé mais lorsque je click dessus je me retrouve sur la fenetre d'upload. voila si quelqu'un a deja eu ce probleme ou a une solution.... merci d'avance je tiens a signaler que je ne vois pa de fenetre qui mindique que mon internet a bloqué un pop up

Nemo
Messages : 838
Enregistré le : 20 janv. 2003, 19:55
Localisation : dans la cabine du capitaine du Nautilus
Contact :

Message par Nemo » 01 mars 2007, 07:12

darealkaine a écrit :bonjour a tous jespere etre sur le bon topic.....
Perdu
[img]http://matele.perso.cegetel.net/osaka.gif[/img]
Nemotaku[url]http://nemotaku.info[/url]

Touc !
Messages : 1378
Enregistré le : 19 janv. 2003, 18:37
Contact :

Message par Touc ! » 01 mars 2007, 07:22

faudra que l'admin fasse un peu de ménage, il a mis des miettes partout dans les draps ce p'tit jeune!

"allo bonjour monsieur, alors voila. on est passés de un post par semaine à 53726354 posts par seconde, je voudrais en faire effacer quelques uns. ... Non c'est pas ma faute, c'est à cause de Marcus sur Nolife TV. ... Combien? OK, c'est le tarif habituel alors. En petites coupures, ce soir, au port de commerce près du dépôt n°4, oui je connais la combine on fait ça aussi pour les nouveaux inscrits."
[url=http://marcus.canalserveur.com/forums/viewtopic.php?t=4854][img]http://img512.imageshack.us/img512/263/openbar4br1.jpg[/img][/url]

Répondre