Topic Bittorrent !

Vous cherchez d'anciennes vidéos de Level One ou autres Marcusseries ? Des téléspectateurs fidèles se sont décarcassés pour dénicher des vidéos "collector" et se retrouvent ici pour les mettre à la disposition du monde entier !
Moi je dis "chapeau" !
ACDChells
Messages : 274
Enregistré le : 03 juin 2004, 19:44
Localisation : Un endroit *
Contact :

Message par ACDChells »

Oké desolé c'etait juste pour savoir :)

oustédaisse
Messages : 473
Enregistré le : 20 janv. 2003, 19:44
Localisation : Là où on sait faire la fête ! (Landes)
Contact :

Message par oustédaisse »

De rien de rien, tu pompes en ce moment sur BT ou t'as abandonné ?

gardeloup
Messages : 101
Enregistré le : 20 déc. 2004, 09:45
Localisation : Entre là et là, tu vois?

Message par gardeloup »

Une tite ninformation qui va peut être sembler absurde aux connaisseurs que vous êtes mais le moteur de recherche de Shareaza affiche les trackers torrent ... pratique et convivial ! Ca intéresse quelqu'un?

oustédaisse
Messages : 473
Enregistré le : 20 janv. 2003, 19:44
Localisation : Là où on sait faire la fête ! (Landes)
Contact :

Message par oustédaisse »

Euhh c'est à dire Gardeloup ?

Tu peux faire une capture de la recherche en question ? ;)

(ui la dernière fois que j'ai utilisé Shareaza c'était il y a un an ^^)

ACDChells
Messages : 274
Enregistré le : 03 juin 2004, 19:44
Localisation : Un endroit *
Contact :

Message par ACDChells »

oustédaisse a écrit :De rien de rien, tu pompes en ce moment sur BT ou t'as abandonné ?
J'ai abandonné pourquoi ? Autrement j'utilise Azureus est ce que je peux le telecharger en plusieurs fois ou je risque de perdre les sources ?

oustédaisse
Messages : 473
Enregistré le : 20 janv. 2003, 19:44
Localisation : Là où on sait faire la fête ! (Landes)
Contact :

Message par oustédaisse »

ACDChells a écrit :
oustédaisse a écrit :De rien de rien, tu pompes en ce moment sur BT ou t'as abandonné ?
J'ai abandonné pourquoi ? Autrement j'utilise Azureus est ce que je peux le telecharger en plusieurs fois ou je risque de perdre les sources ?
Pour savoir pardi ^^

Si tu fait le DL en plusieurs fois y a pas vraiment de problème (mais bon vient pas te pointer en Juin pour dire "ah y a pas de sources")

ACDChells
Messages : 274
Enregistré le : 03 juin 2004, 19:44
Localisation : Un endroit *
Contact :

Message par ACDChells »

:lol: Ouai ok :wink:

Hellcat
Messages : 166
Enregistré le : 21 déc. 2004, 10:46
Localisation : Limoges (France)
Contact :

Message par Hellcat »

Dites les gars il m'est arrivé un truc bizarre hier.
Je continuais de télécharger tranquillement, j'en été à 30% de mon pack, et tout à coup j'entends mon ordi qui travaille, alors je vais voir mes dl et je vois mon pack 5 dans la colonne du bas en vérification :o :shock: ce qui signifie qu'il a fait 70% en même pas 10 minutes alors soit je téléchargeais à 1 Go/s, soit le fait de prendre le truc à 90% de mon père c'était pas totalement inutile.

Bizarre...en tout cas je me plains pas :lol: et je le laisse en partage bien sûr.

oustédaisse
Messages : 473
Enregistré le : 20 janv. 2003, 19:44
Localisation : Là où on sait faire la fête ! (Landes)
Contact :

Message par oustédaisse »

Hellcat a écrit :soit le fait de prendre le truc à 90% de mon père c'était pas totalement inutile.

Bizarre...en tout cas je me plains pas :lol: et je le laisse en partage bien sûr.
Ca doit surement jouer ça ^^

Hellcat premier sur le pack, bravo ;)

Et merci de continuer à partager, sympa !!

ACDChells
Messages : 274
Enregistré le : 03 juin 2004, 19:44
Localisation : Un endroit *
Contact :

Message par ACDChells »

J'ai un blem j'arrive pas a redemarrer le dl :cry: :cry: Je fais une verification la mais je sais pas ce que ca va faire :(

oustédaisse
Messages : 473
Enregistré le : 20 janv. 2003, 19:44
Localisation : Là où on sait faire la fête ! (Landes)
Contact :

Message par oustédaisse »

Qu'est ce qu'il s'est passé ?

Message d'erreur qui traine dans la console ?

ACDChells
Messages : 274
Enregistré le : 03 juin 2004, 19:44
Localisation : Un endroit *
Contact :

Message par ACDChells »

J'ai reussi a recuperer mes 10% mais j'arrive toujours pas a le redemarrer :cry: Il met met "Erreur: Impossible de demarrer le serveur Vérifier la configuration du port entrant et/ ou les permissions du pare feu pour permettre a l'application de s'éxecuter en tant que serveur"

Vous comprenez ce qu'il faut faire ? :cry:

oustédaisse
Messages : 473
Enregistré le : 20 janv. 2003, 19:44
Localisation : Là où on sait faire la fête ! (Landes)
Contact :

Message par oustédaisse »

Gné ?

Tu n'a pas à éxecuter Azureus en serveur: le serveur c'est moi :P

Ben sinon vérifie ton firewall : il doit bloquer Azureus.
Autorise un accès total pour la Machine Virtuelle Java (c:\program files\java\jre1.5.0_01\bin\javaw.exe chez moi)

ACDChells
Messages : 274
Enregistré le : 03 juin 2004, 19:44
Localisation : Un endroit *
Contact :

Message par ACDChells »

Ben mon firewall est eteind... et j'en ait que sur l'autre ordi (mais ils sont en reseau)

ACDChells
Messages : 274
Enregistré le : 03 juin 2004, 19:44
Localisation : Un endroit *
Contact :

Message par ACDChells »

Ca vient peut être aussi de chez moi parce que tout a l'heure j'avais du mal a me connecter ils devaient y avoir des travaux sur la ligne chais pas...

ACDChells
Messages : 274
Enregistré le : 03 juin 2004, 19:44
Localisation : Un endroit *
Contact :

Message par ACDChells »

Ah nan c'est bon j'ai redemarré et ca marche ouf :lol: Merci quand même :wink:

oustédaisse
Messages : 473
Enregistré le : 20 janv. 2003, 19:44
Localisation : Là où on sait faire la fête ! (Landes)
Contact :

Message par oustédaisse »

Floodeur va

Euh y a pas de raison que le web (port 80) passe et que le BitTorrent (ports 6969/6881) ne passe pas.

Tu peux nous en dire plus sur les problèmes (version windows, sp1/2, version BT, nom firewall, FAI et type de connexion, messages de la console...) ?

OK ça marche de rien

La prochaine fois évite de faire 3 posts pour ça, tu édites !

ACDChells
Messages : 274
Enregistré le : 03 juin 2004, 19:44
Localisation : Un endroit *
Contact :

Message par ACDChells »

Oké desolé les deux premiers devaient être reunni mais je paniquais :lol: Autrement c'etait avec Windows 98 et j'utilisais Azureus mais bon faut dire aussi que mon ordi est foireux j'ai de gros problemes des qu'il y en a un qui part un autre revient la pour l'instant c'est internet au bout d'un moment je peux plus y aller quand je vais sur un site il me met en bas "terminé" mais il a pas chargé si vous avez un remede au passage :wink:

ACDChells
Messages : 274
Enregistré le : 03 juin 2004, 19:44
Localisation : Un endroit *
Contact :

Message par ACDChells »

Et crapule je dois tout redemarrer j'avazis oubliié que les ordis etaient en reseau et faut qu'il restent tout les deux allumés pour qu'internet marcdhe alors trops de gaspillage de courant donc on refait tout sur l'ordi maire...

Fëanor
Messages : 1141
Enregistré le : 21 janv. 2003, 19:06
Localisation : Montpel'
Contact :

Message par Fëanor »

ACDChells a écrit :on refait tout sur l'ordi maire...
Ouah tu utilises carrément l'ordinateur du maire ? Quelle chance, moi je suis obligé de me contenter du mien.


:D

Hellcat
Messages : 166
Enregistré le : 21 déc. 2004, 10:46
Localisation : Limoges (France)
Contact :

Message par Hellcat »

Bizarre ta situation...c'est pas trop propice au téléchargement sur Azureus qui nécessite une connexion "normale" pour bien fonctionner.
Je parie que tu ne dois jamais avoir de smileys verts, même si c'est pas si important que ça c'est quand même significatif.

ACDChells
Messages : 274
Enregistré le : 03 juin 2004, 19:44
Localisation : Un endroit *
Contact :

Message par ACDChells »

ACDChells a écrit :on refait tout sur l'ordi principal...
Oh yen a qui savent pas lire hein !
:lol:

oustédaisse
Messages : 473
Enregistré le : 20 janv. 2003, 19:44
Localisation : Là où on sait faire la fête ! (Landes)
Contact :

Message par oustédaisse »

Si tout est bien réglé (c'est à dire au niveau du NAT par exemple) ça devrait passer (mais pour ça bye bye le partage de connexion de windows, bonjour un vrai routeur !)
Pssst ACDCheels : Image pawaa n'oublie pas ;)

ACDChells
Messages : 274
Enregistré le : 03 juin 2004, 19:44
Localisation : Un endroit *
Contact :

Message par ACDChells »

Ca y est jel'ai mis hier soir et il a planté a 13% (l'ordi hein) il a eu un vieux virus qui m'a fait chier et en arrivant mon ecran etait tout noir je redemarre et la 13% donc je l'ai laissé et il a vachement tracé de 8H a 12H il a été a 25% je vais le laisser cette nuit :lol:

oustédaisse
Messages : 473
Enregistré le : 20 janv. 2003, 19:44
Localisation : Là où on sait faire la fête ! (Landes)
Contact :

Message par oustédaisse »

Après on dit que BT c'est lent...

Ahlala j'vous jure les gens... :P

Répondre